A3 - Sóng 5GHz chập chờn !

Thảo luận trong 'A3' bắt đầu bởi thangnq, 27/12/17.

  1. thangnq

    thangnq New Member

    Tham gia ngày:
    27/12/17
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình đang sử dụng totolink a3 firmware 10.02.2, router của mình có hiện tượng sóng 5GHz lúc có lúc mất, sóng 2.4GHz thì vẫn ổn định, mình đã thử cố định channel, thay đổi area nhưng vẫn bị hiện tượng như vậy, mong các bạn giúp đỡ !
     
  2. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,198
    Đã được thích:
    135
    Giới tính:
    Nam
    hiện tại A3 của bạn đang hoạt động ở chế độ nào? Sóng 5GHz phát được bao lâu thì mất? Tình trạng này bao lâu thì lại lặp lại?
     
  3. thangnq

    thangnq New Member

    Tham gia ngày:
    27/12/17
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    A3 của mình đang chạy ở chế độ router, cổng lan của modem cắm vào cổng wan của A3, sóng 5GHz được/ mất ko theo chu kỳ cố định đâu bạn, tình trạng xảy ra thường xuyên, tối nào cũng bị vài lần !
     
  4. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,198
    Đã được thích:
    135
    Giới tính:
    Nam
    Trước đó firmware cũ trên A3 hoạt động có ổn định không mem? Hay là nó xảy ra vấn để gì mà mem phải upgrade firmware mới vậy? Hiện tại trên sóng 5GHz bạn để channel width là 20/40Ghz xem sao? Bạn thử điều chỉnh lại hướng của ăng ten cũng như reset lại thiết bị sau đó cập nhật lại firmware lại lần nữa. Sau khi cập nhật firmware xong bạn reset lại thiết bị một lần nữa rồi cấu hình lại để sử dụng xem vấn đề này có được khắc phục hay không. Nếu bạn đã làm theo những cách trên nhưng vẫn không thể khắc phục vấn đề thì bạn vui lòng đem sản phẩm đi gửi bảo hành.
     
    Chỉnh sửa cuối: 28/12/17
  5. thangnq

    thangnq New Member

    Tham gia ngày:
    27/12/17
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    Lúc vừa mua về mình đã nâng cấp lên firmware mới nhất rồi, tối nay mình sẽ thử reset về mặc định/ down về firmware cũ !
     
  6. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,198
    Đã được thích:
    135
    Giới tính:
    Nam
    bạn cũng điều chỉnh hướng của ăng ten xem sao
     
  7. duc.ipad

    duc.ipad Active Member

    Tham gia ngày:
    27/7/17
    Bài viết:
    26
    Đã được thích:
    0
    Giới tính:
    Nam
    Xác nhận là sóng 5GHz chập chờn thật{102}
    Chưa update firmware mới, để úp lên xem còn k?
     
  8. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,198
    Đã được thích:
    135
    Giới tính:
    Nam
    bạn thử nâng cấp firmware mới xem sao nhé
     
  9. tuandg

    tuandg New Member

    Tham gia ngày:
    11/4/18
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình cũng xác nhận sóng 5ghz chập chờn. Ban đầu nghĩ do thiết bị nhận, nhung sau khi tést trên các máy thu khác nhau thì khẳng định lỗi do con router này. Đã thử với cả 2 ver cũ và mới, kết quả ko khác biêt. Disable sóng 2.4 cũng vẫn lỗi đấy.
    Tình trạng này xảy ra liên tục trong ngày, chu kỳ ko cố định nhưng cứ khỏang vài ba phút mất moọt lần, rồi sau vài ba phút lại có. Từ hôm mua đến giờ dùng đc hơn một tháng rồi.
     
  10. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,198
    Đã được thích:
    135
    Giới tính:
    Nam
    hiện tại bạn đang dùng bản firmware nào? bạn thử đặt kênh truyền cố định cho sóng 5Ghz xem sao
     
  11. tuandg

    tuandg New Member

    Tham gia ngày:
    11/4/18
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình theo dõi cả tháng nay rồi. Đã thử trên cả 2 fw v9 và v10 và thử set với từng kênh cố định rồi. Kết quả vẫn chập chờn.
    Rồi thử tắt cả sóng 2.4 đi, vẫn bị lỗi.
    Giờ đang dùng với sóng 2.4 thì rất ổn.
    Mod tư vấn mình còn cách nào khác nữa ko. Nếu chỉ để su dụng sóng 2.4 thì mình đã chẳng chọn loại này.
     
  12. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,198
    Đã được thích:
    135
    Giới tính:
    Nam
    bạn gửi sản phẩm về để bên mình bảo hành cho bạn nhé, bạn gửi về địa chỉ sau: phòng 203, tòa nhà Helios, công viên phần mềm Quang Trung, đường Tô Ký, quận 12, TPHCM.
    Khi gửi về bạn ghi rõ dùm mình là gửi từ diễn đàn Totolink và thông tin cá nhân của bạn kèm tình trạng sản phẩm, để bên mình liên hệ trao đổi bảo hành với bạn cho dễ nhé
     
  13. tuandg

    tuandg New Member

    Tham gia ngày:
    11/4/18
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    Cám ơn mod.
    Mấy hôm nay mình đang theo dõi với fix sóng 5ghz về bandwitch 40hz. Có vẻ để với băng thông này thì ko vấn đè gì, lúc trước thì mặc định với băng thông 80hz. Nhưng có vấn đề khi đặt ở mức này thì tốc độ access nội mạng chỉ là 200mb , còn ở băng thoong 80 thì đạt 433mb...
    Có ai giống trường hợp mình cùng confirm nhé...
     
  14. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,198
    Đã được thích:
    135
    Giới tính:
    Nam
    bạn thử thay đổi kênh truyền (channel) cho sóng 5GHz xem sao nhé
     
  15. Thanh Tam

    Thanh Tam New Member

    Tham gia ngày:
    5/8/18
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    Con A3 mình mua lúc trước mình sử dụng được khoảng 2 tuần nhưng toàn sử dụng sóng 2.4G còn sóng 5G thì chập chờn, mình đã sử dụng mọi cách trên diễn đàn mà không khắc phục được. Bây giờ mình đang sử dụng Totolink A3 vừa mới đổi BH cảm giác bây giờ của mình là thất vọng vì nó không khác gì sản phẩm mình đem đi đổi. Vì thật sự nếu không cần dùng sóng 5G thì mình mua sản phẩm này đề làm gì trong khi mình đang sử dụng con Totolink N300 RB. Vài ý kiến chia sẻ cùng diễn đàn!
     
  16. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    963
    Đã được thích:
    100
    Chào bạn, bạn đã nâng cấp firmware mới nhất cho A3 chưa ạ?
    Hiện tại A3 đang hoạt động ở chế độ nào v bạn?
     
  17. Thanh Tam

    Thanh Tam New Member

    Tham gia ngày:
    5/8/18
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    A3 mình nâng cấp 10.02.2 và chạy chế độ Router đặt Chanel cố định. Mình vào Game hay gặp tình trạng 'mạng không ổn định vui lòng chọn mạng khác'. Lúc trước mình xem con A3000RU nhưng mình quyết định mua con A3 vì nhỏ gọn và nhu cầu mình không nhiều. Bây giờ thì không biết khắc phục làm sao, sóng 2.4G vẫn bình thường.
     
  18. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    963
    Đã được thích:
    100
    Bạn dùng ứng dụng Wifi Analyer trên điện thoại Android hay Acrylic Wifi Home trên Window để xác định chính xác kênh truyền ít người dùng nhất và đặt kênh cố định cho sóng 5GHz, sau đó bạn kiểm tra tốc độ thử ổn định k nha bạn.
     
  19. Thanh Tam

    Thanh Tam New Member

    Tham gia ngày:
    5/8/18
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình sử dụng IOS và máy bàn thì làm sao hả bạn
     
    Chỉnh sửa cuối: 6/8/18
  20. Hmmm

    Hmmm New Member

    Tham gia ngày:
    9/2/21
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    mấy ông giúp với, tôi dùng con a6004ns 2 băng tần vẫn ngon lành cái tui thấy bản firmware của router hiện tại đang là bản cũ cái tui upgrade lên xong sóng 5ghz bây giờ cực yếu luôn cứ cách 1m ko vật cản là mất luôn cả sóng, test cả trên laptop và 2 con đt vẫn như nhau
    lúc 5ghz còn ngon máy tui bắt xa tới 100m mới mất sóng
    bản firmware cũ là 10.01.2
    còn bản mới là 10.0.22
    reset lại vẫn ko hết bị luôn í là sóng mặc định là 5ghz vẫn yếu như thường
    còn 2.4 vẫn rất ngon mà mạnh y như lúc mới mua khoảng cách tối đa ko vật cản là 280m là mất sóng
    mình ko có tác động vật lí nào vào con router cả vì mình treo cố định
    vừa upgrade lên thì thấy nó mất tiêu cái sóng thấy vậy mình lại restart nhưng vẫn ko thấy cái mình đứng đứng sát thì thấy 5ghz đi xa ra xíu thì mất sóng luôn
    thấy vậy mình reset lại router mà vẫn thấy 5ghz cực yếu
    mình thưt test cường độ dòng điện của nó ở chế độ chờ là 0,92a tức là lúc nó lên đèn đàng đàng hoàng và chuẩn bị đợi các client connect(test lúc đã reset)
    lúc mới mua thì vừa bóc hàng thì mình đã mở lên và test vẫn ở chế độ chờ thì nó nuốt con 0,60a thôi (lúc còn firmware cũ)
    thì mình đang cần giải thích tại sao nó bị
    lỗi firmware chăng??
    và thứ 2 là mình cần quay về bản cũ
    do xài hơn 2 năm hết bảo hành nên mình đã bung ra xem
    mình cũng đã test bằng camera nhiệt thì phần nóng chỉ có con cpu, con dài dài nằm gần con cpu và 3 con tụ,3 con nhỏ nhỏ đen đen có mình cũng chưa rõ nằm gần chỗ dàn led
    3tụ và 3 con đen kia thì chỉ có con tụ thứ 3 và con đen đen thứ 3 là 6r8 nóng thôi (đếm từ trái sang phải) còn mấy con kia chỉ ấm nhẹ thôi
    mình thử test xem nếu gỡ hết aten 5ghz thì sẽ như sau thì sau khi gở nếu nhìn mức sóng wifi trên thanh trạng thái thì vẫn như nhau nhưng mình đã vô trang router management thì trong phần báo mức tín hiệu của client đã connect thì lúc gỡ aten mức tín hiệu nó sụt tới 40dbm còn lúc còn gắn thì vẫn ngon
    điều mình ngạc nhiên là lúc sóng 5ghz chưa bị vấn đề thì mình đã vô trang kt mức sóng, sau khi bị lỗi sóng thì mình vẫn vô trang để kt thì kết quả của trang là như kết quả lúc chưa lỗi sóng(điều kiện là chung khoảng cách , ko có vẫn cản nói chung mình test y chang như lúc chưa bị)
    cứ nghĩ adapter yếu nên mình dùng tạm con adapter khác cục đấy vẫn là 12v nhưng tận 5a thì vẫn như nhau
     
    Chỉnh sửa cuối: 9/2/21