[Bug] V3.4.0 - Không thể set gateway ở chế độ Extender

Thảo luận trong 'N200RE - V3' bắt đầu bởi harryvn3294, 23/11/19.

  1. harryvn3294

    harryvn3294 Member

    Tham gia ngày:
    23/11/19
    Bài viết:
    8
    Đã được thích:
    1
    Giới tính:
    Nam
    Như tiêu đề, cụ thể là trong phần Network - LAN setting không có mục set gateway, dẫn tới gateway bị để mặc định là 0.0.0.0 khi ở chế độ Extender. Hậu quả thì khỏi nói, khi mà không cập nhật được NTP dẫn tới đồng hồ không đúng, kéo theo 2 chức năng quan trọng là Wifi Schedule và Reboot Schedule thành vô dụng.

    Firmware cũ 3.2.4 thì ổn, và mình sẽ quay trở lại dùng nó cho đến khi có update tiếp theo.
    error_1.PNG error_2.PNG
     
  2. harryvn3294

    harryvn3294 Member

    Tham gia ngày:
    23/11/19
    Bài viết:
    8
    Đã được thích:
    1
    Giới tính:
    Nam
    Gần 1 tuần, thậm chí không có ai thèm vào đây thả 1 câu là "đã ghi nhận". Còn đang bận trả lời ở đâu đâu để còn bán hàng cơ.

    Trong khi ipTime ở Hàn được nâng như nâng trứng hứng như hứng hoa, đâu đâu cũng thấy ipTime, thì Totolink VN có một cái diễn đàn chết.
    Cứ tưởng đủ lông đủ cánh dứt khỏi An Phát để chơi riêng, ai dè hóa ra là chơi trội.
    May quá, ngày xưa tí nữa thì vào đây làm.
     
  3. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,162
    Đã được thích:
    126
    Giới tính:
    Nam
    Hi bạn, theo thông tin bạn cung cấp, bên mình đang tiến hành kiểm tra và sẽ phản hồi lại cho bạn khi có kết quả nhé!