Cắm thẳng dây LAN từ modem vào EX200

Thảo luận trong 'EX200' bắt đầu bởi CuiBapVH, 29/12/17.

  1. CuiBapVH

    CuiBapVH Member

    Tham gia ngày:
    29/12/17
    Bài viết:
    6
    Đã được thích:
    0
    Trưa nay rảnh quá, ngồi nghịch ngu: cắm dây mạng từ con modem 200RE zô EX200, méo hiểu sao lại vào mạng ok.
    Vào ok, rất ngon, nhưng khi rút con wifi N151RT được EX200 repeater ra thì EX200 liên tục mất IP, điện thọai reconnect liên tục, đc vài giây là lại disconnect...
    Ae cho cách giải quyết với.
     
  2. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    975
    Đã được thích:
    103
    Giới tính:
    Nam
    Cổng LAN trên EX200 chỉ có chức năng xuất tín hiệu mạng ra cho các thiết bị đầu cuối như PC hoặc laptop. Chứ không có chức năng kết nối LAN với modem hay router, nếu sử dụng sai chức năng của cổng LAN thì sẽ ảnh hưởng tới tuổi thọ cũng như sự ổn định của thiết bị. Trong trường hợp như bạn nói: EX200 đang repeater sóng wifi do N151RT phát ra nhưng bạn lại ngắt nguồn điện của N151RT thì EX200 sẽ mất đi nguồn sóng đang thu nên khi điện thoại kết nối vào và xuất hiện tình trạng như bạn miêu tả là chuyện đương nhiên. Vì EX200 là thiết bị Repeater nên không có chức năng cung cấp IP, vậy nên khi EX200 mất đi kết nối với modem chính (N151RT) thì các thiết bị như điện thoại kết nối vào sẽ không nhận được IP
     
  3. CuiBapVH

    CuiBapVH Member

    Tham gia ngày:
    29/12/17
    Bài viết:
    6
    Đã được thích:
    0
    Nhưng mà cắm lan từ wifi gốc vào, bật N151RT(ko có mạng) thì lại zô web bình thường
     
  4. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    975
    Đã được thích:
    103
    Giới tính:
    Nam
    Hiện tại bạn đang nối LAN từ đâu tới EX200?
     
  5. CuiBapVH

    CuiBapVH Member

    Tham gia ngày:
    29/12/17
    Bài viết:
    6
    Đã được thích:
    0
    Nhà mình:
    1 con hg8045a của viettel nối với con n151rt, EX200 kích của con n151rt.
    Bây giờ: dây lan đang từ hg8045a=>n151rt=>ex200 bắt.
    Chuyển sang: dây lan từ hg8045a=>ex200 ... bật nguồn n151rt(ko có dây lan=>ko có mạng) thì ex200 vẫn chạy ngon; rút nguồn n151rt, ex200 liên tục disconnect khỏi điện thoại.
     
  6. Nguyễn Ngọc Minh Nhật

    Nguyễn Ngọc Minh Nhật Member

    Tham gia ngày:
    18/5/17
    Bài viết:
    10
    Đã được thích:
    0
    Giới tính:
    Nam
    bt mà bác, n151rt ko có điện thì làm sao con EX200 bắt dc sóng, nên ko có mạng là đương nhiên, còn modem chính có điện thì ex200 nó có mạng là đúng rồi :v
     
  7. CuiBapVH

    CuiBapVH Member

    Tham gia ngày:
    29/12/17
    Bài viết:
    6
    Đã được thích:
    0
    Thím vẫn ko hiểu em nói
     
  8. Henry Lee

    Henry Lee Member

    Tham gia ngày:
    7/9/17
    Bài viết:
    21
    Đã được thích:
    4
    Giới tính:
    Nam
    hg8045a=>n151rt=>ex200 bắt==> Ex200 làm repeater
    hg8045a nối dây vào ex200( Ex200 đang lấy sóng của N151RT và N151RT đang tắt)==> reset ex200 cài đặt lại lấy điện thoại phát hotspot cài đổi lại mật khẩu xài bt (cài xong tắt hostpot cắm dây vào Ex200). Rớt mạng hay không rớt mạng xem lại chuẩn bảo mật WIFI, kênh, nhiễu... hoặc rút nguồn các thiết bị cắm lại xem sao. Mặc định trên cài đặt Ex200 không có chức năng AP nên chỉ có thể làm thủ công như vậy thôi. Bác thử lại xem ok không? Thấy lúc đầu bác bảo là ổn định phết rồi mà.
     
  9. hoang41193

    hoang41193 New Member

    Tham gia ngày:
    29/7/18
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    dây lan 1 đầu cắm modem, 1 đầu cắm cổng lan của ex200 ko thấy mạng đâu nữa. Nhưng rút ra khỏi cổng của ex200 thì mạng xài bình thường. Thế là sao nhỉ?
     
  10. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    806
    Đã được thích:
    89
    Chào bạn, cổng LAN trên EX200 là cổng tín hiệu đầu ra, chỉ kết nối với Laptop, máy tính,.. không nối với modem chính nha bạn.
     
  11. Nguyễn Văn Ngọc Hân

    Nguyễn Văn Ngọc Hân New Member

    Tham gia ngày:
    20/9/18
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    Nếu bạn muốn cắm thẳng dây Lan vào con ex200 chỉ có một cách để sài ổn định là reset nó về mặc định với tên wifi gốc nhà phát hành cắm vô chạy vi vu.
     
  12. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    975
    Đã được thích:
    103
    Giới tính:
    Nam
    Điều này thì chưa chắc chắn bạn nhé vì khi sử dụng như vậy tức là bạn đã sử dụng sai chức năng của cổng LAN rồi
     
  13. haihd1191

    haihd1191 New Member

    Tham gia ngày:
    17/12/19
    Bài viết:
    2
    Đã được thích:
    1
    Giới tính:
    Nam
    đào mộ cái
    search google tính năng cổng LAN ex200 ra topic này.
    có vấn đề đơn giản thế này mà k ai hiểu.
    bức xúc đào mộ
    bạn cứ tạm hiểu cái ex200 hiện tại nó như 1 cái switch qua wifi kết nối modem vs router n151rt.
    thế nên tắt nguồn cái nào cũng không được.
    ok?
     
  14. tuantuti

    tuantuti New Member

    Tham gia ngày:
    17/3/20
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    chào các bác,n ay em gặp vấn đề y hệt thế này.
    - lúc trước là cắm dây LAN từ modem của SCTV vào cục phát wifi Xiaomi AC2100, rồi cắm dây LAN từ cục Xiaomi AC2100 lên lầu 2 cắm vào cục Totolink EX200 để khuyếch sóng. mình cài SSID khác với dưới lầu 1 nhưng mật khẩu thì giống nhau. xài hay bị rớt mạng nên hay phải reset.
    - hôm nay cắm dây LAN thẳng vào modem internet của SCTV đến con Totolink EX200, và 1 dây LAN khác cắm vào cục phát Xiaomi AC2100 (vì modem của nhà mạng SCTV có 2 đầu cắm LAN) thì mạng từ Xiaomi AC2100 vẫn ok, nhưng trên lầu 2 chỉ có cái TV LG là vô được mạng từ Totolink EX200, còn các thiết bị khác thì không thể nào kết nối vào mạng trên lầu 2 (logo wifi hiện dấu chấm than, ko thể lấy dc ip). mọi người có biết vì sao không ạ ?
     
  15. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    975
    Đã được thích:
    103
    Giới tính:
    Nam
    Bạn reset lại EX200, sau đó cài đặt EX200 thu sóng WiFi từ Modem SCTV rồi mới thực hiện nối dây LAN từ Modem tới EX200. Rồi kiểm tra lại nhé
    Bạn cung cấp thêm cho mình thông tin firmware bạn đang sử dụng trên EX200 và model của modem SCTV và Xiaomi là gì nhé