Dismiss Notice

TOTOLINK trân trọng thông báo

Danh sách các mã sản phẩm đã có firmware fix lỗi không thể truy cập trang cấu hình thông qua trình duyệt Chrome

Xem tại đây

Ex200 không cấp được địa chỉ IP động.

Thảo luận trong 'EX200' bắt đầu bởi Ex200, 30/10/17.

  1. Ex200

    Ex200 Member

    Tham gia ngày:
    30/10/17
    Bài viết:
    6
    Đã được thích:
    0
    Giới tính:
    Nữ
    Tình hình là em ex200 em mới mua cài đặt xài bình thường, nhưng cứ khoảng 5-6 tiếng là không thể kết nối được nữa, điện thoại nó cứ báo đang lấy địa chỉ IP hoài ah, nếu muốn kết nối phải đặt ip tĩnh cho điện thoại mới được. Em đã update firrmware mới nhất nhưng vẫn không khắc phục được.
     
  2. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
    Nếu bạn kết nối dây LAN thì có xuất hiện tình trạng tương tự ko? bạn cho Ad hỏi đèn Extend trên EX200 của bạn thường xuyên sáng màu gì?
     
  3. Ex200

    Ex200 Member

    Tham gia ngày:
    30/10/17
    Bài viết:
    6
    Đã được thích:
    0
    Giới tính:
    Nữ
    Màu vàng. Em ko cắm dây lan
     
  4. Ex200

    Ex200 Member

    Tham gia ngày:
    30/10/17
    Bài viết:
    6
    Đã được thích:
    0
    Giới tính:
    Nữ
    Với lại mình thu sóng thì chỉnh ăng ten thế nào vậy bạn? Hướng angten thẳng vào điểm phát hay là dựng thẳng đứng?
     
  5. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
    vậy tình trạng bạn gặp phải là tín hiệu không ổn định đó, bạn xem lại khoảng cách giữa EX200 và modem chính, nếu khoảng cách giữa 2 thiết bị quá xa thì bạn dời lại để 2 thiết bị gần nhau 1 chút thì tín hiệu EX200 thu được sẽ tốt hơn và xoay ăng ten thì bạn xoay ăng ten trên EX200 sao cho hướng về nơi có nguồn sóng tốt. Để biết hướng nào nhận được nguồn sóng tốt thì bạn có thể tải phần mềm Wifi Analyzer về sử dụng nhá. Khi nào đèn tín hiệu (EXtend) chuyển sang màu xanh lá thì kết nối mới được ổn định nhé
     
  6. Ex200

    Ex200 Member

    Tham gia ngày:
    30/10/17
    Bài viết:
    6
    Đã được thích:
    0
    Giới tính:
    Nữ
    Tín hiệu wifi bình thường màu vàng là ok rồi mà ad, em dùng dt vẫn xài bt mà. Nrues mà tín hiệu màu xanh thì cần j dùng kích sóng nữa?
     
  7. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
    Theo đúng chuẩn là đèn EXtend trên EX200 phải có màu xanh lá thì tín hiệu thu được mới là ổn định, còn đèn màu vàng là tín hiệu ko ổn định. EX200 phải thu được tín hiệu ổn định thì khi phát lại cho các thiết bị khác dùng mới có tín hiệu ổn định
     
  8. Jamies

    Jamies New Member

    Tham gia ngày:
    13/11/17
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    Ad cho hỏi mình cũng bị tình trạng giống chủ topic, sau khi setup xong mình xài đt hay máy tính bảng connect thì có mạng xài rất bình thường, nhưng hễ không xài nữa thì khi mở đt hay mtb xìa lại thì cứ bải đang cấp ip, rất lâu nhưng không vào mạng đươc, còn nếu lúc nào vào lại mạng được thì không vào internet được. Nếu rút ex200 ra gắn vào lại thì vào lại bình thường. Mình bị cái này rất khó chịu, mong ad xem xét hướng giải quyết.
     
  9. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
    Hiện tại bạn đang dùng firmware tiếng việt hay tiếng anh vậy bạn?
    Khi kết nối EX200 với modem chính thì đèn tín hiệu trên EX200 thường xuyên có màu gì? Nếu bạn kết nối dây từ EX200 tới máy tính có bị tình trạng như vậy ko?
     
  10. Lê Đức Anh

    Lê Đức Anh Member

    Tham gia ngày:
    17/12/17
    Bài viết:
    7
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình cũng bị trường hợp tương tự nhưng đèn kết nối lúc nào cũng màu xanh lá hết vậy khác phục như thế nào vậy ạ?
     
  11. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
    Nếu gặp trường hợp đó, bạn đã thử rút EX200 ra khỏi ổ cắm và cắm lại chưa? Khi rút ra rồi cắm lại thì tình trạng trên có được khắc phục ko?
     
  12. Lê Đức Anh

    Lê Đức Anh Member

    Tham gia ngày:
    17/12/17
    Bài viết:
    7
    Đã được thích:
    0
    Giới tính:
    Nam
    Có khắc phục nhưng tầm 4-5 giờ lại bị lại tình trạng trên ạ
     
  13. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
    Cho Ad email của bạn nhé
     
  14. Lê Đức Anh

    Lê Đức Anh Member

    Tham gia ngày:
    17/12/17
    Bài viết:
    7
    Đã được thích:
    0
    Giới tính:
    Nam
  15. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
  16. Lê Đức Anh

    Lê Đức Anh Member

    Tham gia ngày:
    17/12/17
    Bài viết:
    7
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình đã update firmware ad gửi và giờ đang sử dụng.Nếu có lỗi mình báo ad tiếp nha.Cảm ơn ad ^^
     
  17. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
    ok mem
     
  18. Nghia

    Nghia New Member

    Tham gia ngày:
    31/12/17
    Bài viết:
    2
    Đã được thích:
    0
    Giới tính:
    Nam
    Lậy ad, có hướng dẫn khắc phục thì post lên cho cộng đồng cùng biết, lại còn hướng dẫn riêng qua email nữa
     
    Chỉnh sửa cuối: 31/12/17
  19. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    742
    Đã được thích:
    85
    Giới tính:
    Nam
    Tùy tình trạng chứ mem, có những bạn cần update phần mềm mới thì Ad gửi phần mềm qua email cho mấy bạn cần thiết chứ sao đâu mem, còn những vấn đề khác khi mem cần giải quyết thì cứ post lên forum các mem khác và Ad sẽ hỗ trợ cho mem thôi
     
    Hoangnguyen thích bài này.
  20. Phúc

    Phúc New Member

    Tham gia ngày:
    8/1/18
    Bài viết:
    2
    Đã được thích:
    0
    Giới tính:
    Nam
    mình cũng bị tương tự chủ Topic, có khi chỉ ngưng sử dụng 30 phút truy cập lại và không kết nối được (đang tìm ip)
    email mình: ltphucst@yahoo.com