Lỗi đang nhận địa chỉ IP trên ex200

Thảo luận trong 'EX200' bắt đầu bởi Văn Thọ, 23/6/20.

  1. Văn Thọ

    Văn Thọ New Member

    Tham gia ngày:
    23/6/20
    Bài viết:
    2
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình mới mua con Totolink Ex200 cách đây gần 2 tháng mà giờ nó cứ báo đang nhận địa chỉ ip, mong ad chỉ hướng giải quyết!
     
  2. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    820
    Đã được thích:
    89
    Chào bạn, bạn kiễm tra lại xem bạn đã để kênh wifi, mã hóa bảo mật đúng với nguồn phát chưa, có bao nhiêu thiết bị đang kết nối với mạng wifi đó. Bạn thử reset lại và cài đặt xem có khắc phục đc ko nhé.
     
  3. Văn Thọ

    Văn Thọ New Member

    Tham gia ngày:
    23/6/20
    Bài viết:
    2
    Đã được thích:
    0
    Giới tính:
    Nam
    Cách kiểm tra là như thế nào ạ? Mình thử dùng cổng lan từ cái EX200 vào máy tính mà cũng k kết nối được?
     
  4. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    820
    Đã được thích:
    89
    Bạn liên hệ bên nhà cung cấp mạng của bạn nhé, họ sẽ hướng dẫn bạn cấu hình modem. Cổng LAN trên Ex200 chỉ xuất tín hiệu đi ra thu được từ wifi thôi bạn nhé
     
  5. Thiênls

    Thiênls New Member

    Tham gia ngày:
    28/6/20
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình mua tb về được 2 ngày và trường hợp của mình bị giống như bạn bên trên. Mình đã reset rất nhiều lần và thử kết nối với nhiều wifi khác nhau, đèn thiết bị vẫn màu xanh lá nhưng khi kết nối nó cứ báo là đang lấy địa chỉ ip. Ad cho mình cách khắc phục với ạ
     
  6. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    820
    Đã được thích:
    89
    Chào bạn, Con Ex200 của bạn đang kết nối Router/Modem đang chạy ở chế độ nào, có cấp phát DHCM ko?