Lỗi "Đang nhận địa chỉ IP"

Thảo luận trong 'EX200' bắt đầu bởi Hưng Nguyễn, 28/8/18.

  1. Hưng Nguyễn

    Hưng Nguyễn Member

    Tham gia ngày:
    28/8/18
    Bài viết:
    5
    Đã được thích:
    1
    Giới tính:
    Nam
    Các bạn ơi mình đang dùng EX200 trước kia dùng rất ổn định, tốc độ internet của ex200 so với router gốc dường như bằng nhau không có chênh lệch nhưng từ khi mình update firmware mới nhất trên trang chủ (EX200_V5.2.3c.5937_B20180317_VN) thì con ex200 bị lỗi như sau:
    - trên đt androi báo "đang nhận địa chỉ IP" và không thể kết nối vào wifi được, lỗi này 1ngày mình bị 2 lần
    - cùng 1 vị trí nhưng bắt wifi của router gốc thì tốc độ là 15Mbps còn bắt wifi của con Ex200 thì khoảng 7-8Mbps. Trước kia khi chưa update firmware thì tốc độ internet giữa router gốc và ex200 bằng nhau
     
  2. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    834
    Đã được thích:
    92
    Chào bạn, bạn thử đặt kênh truyền cố định cho modem chính chưa ạ, modem nhà mạng bạn đang dùng là nhà mạng nào v bạn?
    Bạn có nhớ firmware trước bạn dùng là firmware bao nhiêu k ạ?
     
  3. Hưng Nguyễn

    Hưng Nguyễn Member

    Tham gia ngày:
    28/8/18
    Bài viết:
    5
    Đã được thích:
    1
    Giới tính:
    Nam
    mình thử rồi mà vẫn bị bạn ạ, mình dùng modem viettel. Mình cũng không nhớ rõ phiên bản firmware trước nữa. Phiên bản mới trên trang chủ hình như đang lỗi bạn ạ, thấy nhiều người trên diễn đàn bị lắm
     
  4. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    834
    Đã được thích:
    92
    Bạn thử up lại giúp mình firmware tiếng anh trên trang download thử ổn định hơn không nha bạn, bạn có thể cho mình xin email để tiện việc liên hệ ạ.
     
  5. Hưng Nguyễn

    Hưng Nguyễn Member

    Tham gia ngày:
    28/8/18
    Bài viết:
    5
    Đã được thích:
    1
    Giới tính:
    Nam
    Email: hungnguyen03101998@gmail.com
     
  6. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    834
    Đã được thích:
    92
  7. Hưng Nguyễn

    Hưng Nguyễn Member

    Tham gia ngày:
    28/8/18
    Bài viết:
    5
    Đã được thích:
    1
    Giới tính:
    Nam
    Mình sử dụng firmware ad gửi và đã khắc phục được tình trạng trên rồi ạ. Mạng rất mạnh
     
    Thomnguyen thích bài này.
  8. Huykg3048

    Huykg3048 New Member

    Tham gia ngày:
    28/12/19
    Bài viết:
    1
    Đã được thích:
    0
    Ad ơi cho mình xin cách chữa với mình cũng bị ạ
     
  9. Nguyễn Hưng

    Nguyễn Hưng Active Member

    Tham gia ngày:
    28/2/19
    Bài viết:
    38
    Đã được thích:
    0
    Giới tính:
    Nam
    Chào ad, hiện tại mình dùng bản firmware 7200 và nó không thể chuyển sang các bản firmware khác, lỗi "đang nhận IP" nữa ạ . Mong ad giúp đỡ mình. Cảm ơn ad nhiều ạ
     
  10. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,169
    Đã được thích:
    128
    Giới tính:
    Nam
    Sau khi sử dụng bao lâu thì xuất hiện tình trạng như trên? Reset và cài đặt lại thì có giải quyết được vấn đề không bạn?
     
  11. Nguyễn Hưng

    Nguyễn Hưng Active Member

    Tham gia ngày:
    28/2/19
    Bài viết:
    38
    Đã được thích:
    0
    Giới tính:
    Nam
    Mình đã reset thử và vẫn còn tình trạng lỗi xuất hiện, lỗi xuất hiện trong ngày nhiều lần bắt buộc mình phải khởi động lại reapeater. Mong ad đưa ra hướng khắc phục. Xin cảm ơn ad nhiều ạ!
     
  12. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,169
    Đã được thích:
    128
    Giới tính:
    Nam
    bạn gửi email hỗ trợ về email support-vn@zioncom.net để bên mình hỗ trợ bạn trực tiếp nhé!