Lỗi firmware 5.2.3c.7200

Thảo luận trong 'EX200' bắt đầu bởi Lê Tiến Đạt, 24/8/19.

  1. Lê Tiến Đạt

    Lê Tiến Đạt Member

    Tham gia ngày:
    2/5/19
    Bài viết:
    10
    Đã được thích:
    2
    Giới tính:
    Nam
    Sau khi mình trải nghiệm qua firmware 5.2.3c.7200 thì mình rút ra kết luận như sau:
    - Thứ 1: Không hạ được xuống các bản firmware cũ của TOTOLINK.
    - Thứ 2: Firmware 5.2.3c.7200 bắt sóng rất là kém không như mấy bản firmware cũ, quét ra được 1 đến 2 wifi không quét được nhiều wifi giống như mấy bản firmware cũ.
    - Thứ 3: Không có sự ổn định của firmware này bởi vì khi kết nối 3 đến 4 thiết bị vào thì chơi game rất là lag không thể chơi đc và modem chính thì chịu tải rất là tốt nhưng mà lên bản firmware xong thì modem chính cũng bị lag theo luôn.
    - Chốt lại thì mong muốn của mình là TOTOLINK làm ra bản firmware khác để fix lỗi và tăng cường sự ổn định của EX200 lại để cho người sử dụng được hài lòng.
     
    minhbabyboy and Nguyễn Hưng like this.
  2. dnnghia

    dnnghia New Member

    Tham gia ngày:
    19/1/20
    Bài viết:
    3
    Đã được thích:
    0
    Giới tính:
    Nam
    mấy tháng rồi cũng k làm gì, làm ăn chán vc
     
  3. Nguyễn Văn Thạch

    Nguyễn Văn Thạch Member

    Tham gia ngày:
    17/2/20
    Bài viết:
    9
    Đã được thích:
    0
    Giới tính:
    Nam
    chắc bị lỗi phần cứng rồi nên phần mềm không thể khắc phục được của mình cấu hình ngon lành nhưng khi rút ra rồi Cắm vào là đứt ngay
     
  4. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,217
    Đã được thích:
    139
    Giới tính:
    Nam
    sau đó reset và cài đặt lại thiết bị có hoạt động bình thường ko bạn?
     
  5. Nguyễn Văn Thạch

    Nguyễn Văn Thạch Member

    Tham gia ngày:
    17/2/20
    Bài viết:
    9
    Đã được thích:
    0
    Giới tính:
    Nam
    Vẫn bị như vậy làm đi làm lại rồi ad
     
  6. Nguyễn Văn Thạch

    Nguyễn Văn Thạch Member

    Tham gia ngày:
    17/2/20
    Bài viết:
    9
    Đã được thích:
    0
    Giới tính:
    Nam
    con Totolink EX 200 của mình đã úp lên fw 7200 lỗi như sau:
    - Quét điểm truy cập để tiếp wifi rất yếu, Sau khi cấu hình thành công hoạt động bình thường. Nếu rút ra rồi cắm lại bị lỗi "đang tìm IP"
    - Khởi động lại modem chính cũng bị lỗi "đang tìm IP"
    Mặc dù đã cấu hình để nhận IP tĩnh
    Hỏi admin có hạ cấp fw này được không? xin hướng dẫn. Hôm trước gửi mail vào hòm thư hỗ trợ rồi mà chẳng thấy phản hồi gì. thanks
    Email: nguyenthach77gt@gmail.com
     
  7. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,217
    Đã được thích:
    139
    Giới tính:
    Nam
    Rất tiếc vì đã phản hồi bạn trễ, bộ phận CSKH sẽ kiểm tra email và phản hồi lại cho bạn nhé!
     
  8. tonight2cold

    tonight2cold New Member

    Tham gia ngày:
    2/3/20
    Bài viết:
    2
    Đã được thích:
    0
    Bị lỗi tương tự, up fw lên 7200 bị lỗi brick ex200 luôn.

    Ad có hướng dẫn hạ fw hay sửa lỗi được ko?

    Email: long1703@yahoo.com
     
  9. Thanhcoidt98

    Thanhcoidt98 New Member

    Tham gia ngày:
    3/3/20
    Bài viết:
    3
    Đã được thích:
    0
    Nâng lên 7200 sao không mở rộng mạng đc nữa ạ kết nối vs wifi hoài mà k được
     
  10. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    1,217
    Đã được thích:
    139
    Giới tính:
    Nam
    sau khi nâng cấp bạn reset lại thiết bị hay chưa? Modem chính và Ex200 cách nhau bao nhiêu m? Khoảng cách khuyến nghị là 5-10m không vật cản. Bạn thử reset rồi thiết lập lại xem thế nào nhé