Dismiss Notice

TOTOLINK trân trọng thông báo

Danh sách các mã sản phẩm đã có firmware fix lỗi không thể truy cập trang cấu hình thông qua trình duyệt Chrome

Xem tại đây

N200re không vào được mạng không sử dụng được wf mong các bạn giúp đỡ

Thảo luận trong 'N200RE - V3' bắt đầu bởi Quốc tín, 5/9/19.

  1. Quốc tín

    Quốc tín New Member

    Tham gia ngày:
    5/9/19
    Bài viết:
    1
    Đã được thích:
    0
    Giới tính:
    Nam
    46EA02E2-4821-41B1-BD24-80D03A92C60A.jpeg 46EA02E2-4821-41B1-BD24-80D03A92C60A.jpeg Em hiện tại đang sử dụng con n200re được 1 năm nay. Đang sử dụng bình thường đột nhiên lại ko vào sử dụng wifi dc dây lan cấm vào máy tính cũng ko sử dụng dc.! Từ cục modem chính truyền vào vẫn sử dụng ok.! Đèn tính hiệu trên modem vẫn sáng bình thường.! Vào wf nhưng ko có mạng. Cấm dây Lan từ modem chính truyền vào N200re ra thì máy tính cũng ko có mạng.! Nhưng cấm dây Lan trực tiếp vào máy tính mạng vẫn bình thường.! Mình ko biết hiện tại bị lỗi gì. Mong các bạn chỉ giúp.! Cảm ơn nhiều.!
     

    Các file đính kèm:

  2. csc-vn

    csc-vn Moderator Thành viên BQT

    Tham gia ngày:
    14/3/18
    Bài viết:
    806
    Đã được thích:
    88
    Chào bạn, bạn kiểm tra lại dây mạng từ modem chính nối đến N200RE vì theo hình trạng thái đèn và trang cấu hình thì cổng WAN không nhận tín hiệu. Bạn có thể thay dây cáp mới. Nếu đã thay và kiểm tra dây cáp có mạng nhưng cắm đến N200RE không có mạng, và k nhận cổng WAN bạn gửi về trung tâm bảo hành của TOTOLINK để kiểm tra nhé.
    Thông tin chi tiết xem tại:http://baohanh.totolink.vn/
     
  3. Area1110

    Area1110 Member

    Tham gia ngày:
    28/2/19
    Bài viết:
    7
    Đã được thích:
    2
    Giới tính:
    Nam
    Đèn cổng WAN không sáng kìa bạn, bạn kiểm tra lại cáp và lau chùi cổng kết nối nữa, tiện thể nên update firmware lên bản 3.4 luôn đi
     
  4. trangvanthuan

    trangvanthuan New Member

    Tham gia ngày:
    24/11/19
    Bài viết:
    2
    Đã được thích:
    0
    Giới tính:
    Nam
    mình cũng đang bị tình trạng tương tự cứ sử dụng tầm 1-2h là không vào mạng được đèn wan vẫn sáng login vào modem vẫn thấy ip nhưng không đi net được phải reboot lại router mới sử dụng được nhưng cứ tầm 1-2h là bị lại. minhf đã thử up fw lên bản mới nhất nhưng vẫn bị tình trạng như trên không biết fw có lỗi gì không ad
     
  5. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    753
    Đã được thích:
    85
    Giới tính:
    Nam
    Chào bạn! Bạn thử cài đặt chế độ AP mode xem thử nhé.
     
  6. trangvanthuan

    trangvanthuan New Member

    Tham gia ngày:
    24/11/19
    Bài viết:
    2
    Đã được thích:
    0
    Giới tính:
    Nam
    mình đang dùng chế độ Ap cấu hình Lan to Wan bạn ơi
     
  7. FAE Vietnam

    FAE Vietnam Moderator Thành viên BQT

    Tham gia ngày:
    15/11/16
    Bài viết:
    753
    Đã được thích:
    85
    Giới tính:
    Nam
    Bạn backup cấu hình của sản phẩm và gửi về email fae-vn@zioncom.net để bên mình kiểm tra test thử lại xem thể nào nhé. Hoặc bạn có thể gửi về TTBH Thành Công Tiến để được kiểm tra hỗ trợ bảo hành.
    http://baohanh.totolink.vn/index.php?page=trung-tam-bao-hanh